www.mikrocontroller.net

Forum: PC Hard- und Software Tiefpreisalarm


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: anton (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Leute,

kleine Frage. wenn ich mein Computer einschalte, dann kriege ich immer 
diese Meldung "Tiefpreisalarm  sites.xml" auf dem Bildschirm. wie kann 
ich es lösen?? hat jemand in Forum etwas ähnliches schon gemacht?

Danke für alle Hilfe

Autor: Johnny (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Du könntest mal an folgenden Orten in Windows gucken, ob sich da die 
Datei "sites.xml" bzw. ein Verweis darauf befindet:
- Autostart
- Registry -> Run
           -> Runonce
           -> ...
Vielleicht findest du dort auch sonst was verdächtiges... Im 
Zweifelsfall mal die Einträge/Namen der gefundenen, auszuführenden .exe 
Dateien von der Registry in eine Suchmaschine eingeben um zu sehen, ob 
es ein normales Programm ist oder nicht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.