www.mikrocontroller.net

Forum: HF, Funk und Felder FUG 8b schaltet nicht ab und moduliert nicht


Autor: JOCHEN (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,

mal nen ganz seltsames Problem, das ich heute mit 2 Fug 8b habe.
sind beides AEG Geräte

folgendens Fehlerbild:
1) Spannung anlegen, und das Gerät geht an unhabhänig von der 
Schalterstellung am S/E Teil
2) Gerät in S/E Stellung geschaltet versucht zu senden: Träger wird 
produziert aber keine Modulation
3) Gerät wird nun auf AUS gestellt aber Gerät bleibt an, lediglich der 
NF Ausgang wird abgeschaltet Rest bleibt aktiv
4) jetzt kommt der Knüller: sobald ich Tonruf II betätige geht das Gerät 
aus.


Kann mir jemand erklären woher das kommen könnte bzw, noch besser wie 
ich es wegbekomme??


Vielen Dank
Gruß
Jochen

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.