www.mikrocontroller.net

Forum: PC Hard- und Software reifendirekt.de geht nicht. SSL Problem?


Autor: Marco (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich kann seit Tagen bei Reifendirekt.de keine Reifen mehr suchen. Wenn 
ich die Dimension eingebe und dann auf Suche drücke kommt nichts. Unten 
links im Firefox steht dann nur warten auf SSL.delti.com und nichts 
passiert mehr.

Ich kann mir nicht vorstellen das die Seite seit Tagen nicht 
funktioniert.
Also woran kanns liegen? Ein SSL Problem auf meinem Rechner?

Danke und viele Grüße
Marco

: Verschoben durch Moderator
Autor: Marco (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Sorry, bin wohl in der Rubrik verrutscht, sollte eigentlich zu PC Hard 
und Software.

SSL 3.0 und TLS 1.0 ist im Firefox aktiviert. Geht aber irgendwie 
nicht...

Autor: Rufus Τ. Firefly (rufus) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mal alle relevanten Cookies gelöscht?

Autor: Marco (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hab jetzt die Chronik gelöscht, alle Cookies gelöscht und den WLAN 
Router neu gestartet.
Bei einem anderen Rechner am selben Router geht die Seite auch nicht.
Andere SSL Verbindungen (eBay) gehen aber...

Liegts doch an Reifendirekt.
Könnte evtl mal jemand die Seite starten und nach irgendwelchen Reifen 
suchen? Kommt bei Euch die Ergebnisliste?

Danke und viele Grüße
Marco

Autor: bob (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
hmm, bei mir gehts

Autor: Hans (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Router schonmal aus- und wieder eingeschaltet?

Mal einen anderen DNS als den vom Provider probiert? Z.B. OpenDNS...

Mal ohne Router zwischen Rechner und Internet probiert?

Bei mir geht Reifendirekt übrigens auch problemlos...

Autor: Icke (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es gibt seit gestern allgemein Probleme mit .de-Domains. Der Fehler 
liegt im DNS-System:

http://www.heise.de/newsticker/meldung/DNS-Fehler-...

Autor: Marco (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habs jetzt mal mit demselben Rechner am WLAN meiner Eltern probiert.
Da gehts.
Router hab ich schon neu gestartet. Bringt nichts.

Autor: Marco (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

also wie schon geschrieben, wenn ich mich mit dem Notebook im WLAN 
meiner Eltern einlogge gehts.
Bei mir Zuhause gehts nicht. Auch nicht ohne Router dazwischen.

Es ist aber wirklich nur diese Seite (ssl.delti.com).

Was kann ich jetzt machen? Meinem Internetanbieter sagen, er soll mal 
gucken was da los ist?

Danke und viele Grüße
Marco

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es gibt auch gesperrte IPs.

Zum Vergleich evtl. einen tracert ? Wo es lang geht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.