www.mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik Labornetzteil Voltcraft VSP 1410HE


Autor: René P. (speedy909)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

Ich besitze ein Voltcraft VSP 1410HE Labor Schaltnetzteil,
siehe: http://www.conrad.de/ce/de/product/511901/

Ein Kollege von mir hat das selbe gekauft (ein paar Monate zuvor), bei 
meinem dreht sich nach dem Einschalten die ganze Zeit ein lauter Lüfter 
(egal ob mit 10A oder 10mA belastet)
Bei meinem Kollegen dreht sich kein Lüfter (Lüfter ist aber einer 
eingebaut!)
Geräte wurden beide noch nicht geöffnet, da eventuell noch Garantie 
drauf sein könnte.

Jetzt zu meiner Frage:
Hat jemand so ein Netzteil und kann mir sagen ob und wann sich der 
Lüfter dreht bzw. drehen sollte?

Gruß
René

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.