www.mikrocontroller.net

Forum: Offtopic Gleichstrommotor im Leerlauf heiß


Autor: Stefan Heindel (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich habe mir einen doppelt kugelgelagerten Gleichstrommotor gekauft.
Hersteller ist Gefeg/VDO; Typ M42x15/I. Nennspannung ist 12V; Leistung
ca. 14W.

Nun habe ich den Motor im Leerlauf(!) an einem 12V-Akku betrieben,
jedoch zieht er da schon 0,5A. Nach einer Stunde Leerlaufbetrieb ist
die Motortemperatur schon auf ~60°C angewachsen. Alles in allem jedoch
sieht der Motor recht solide verarbeitet aus.

Haltet ihr das für normal?

Grüße

Stefan

Autor: Ratber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
So ohne weitere Informationen kann man da nichts konkretes sagen.

Wie sind die Umnstände ?

Kühlung vorhanden ?
Hast du die Kohlen einlaufen lassen ?

Wenn der Motor neu ohne jegliche Kühlmaßnahmen betrieben wird sind 60°
kein Grund zur besorgnis.

Autor: flyingwolf (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
schau mal im Datenblatt nach, ich meine die maximale Betriebstemperatur
liegt bei 120°C

Autor: Marillion (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist der Motor für Dauerbetrieb ausgelegt? Oder ist die Einschaltdauer
begrenzt? Z.B. ED=30%.

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Yahoo-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.