www.mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik MSP-FET430UIF Vista


Autor: Jochen (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

hat jemand von Euch schon MSP-FET430UIF mit Vista probiert. Die alten 
XP-Treiber können ja eigentlich aufgrund des veränderten Treibermodells 
in Windows nicht mehr funktionieren oder täusche ich mich da? Und 
Vista-Treiber habe ich auch bei ewigem Suchen im Internet nicht 
gefunden.

Danke
Jochen

Autor: Lupin (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
wer sich vista holt ist doch selber schuld

Autor: Lexx (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@ Lupin:
na ja... für dich wäre win 3.1 das richtige

@ Jochen:
der xp treiber funktioniert super...

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.