www.mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik myAVR Workpad BITTE UM HILFE!


Autor: Willy wills Wissen (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
was kann der Fehler sein, dass sich myAVR Workpad plus immer beim Linken 
des geschreibenen Programmes aufhängt?

(hab ein UPGRADE geholt)

Danke

Autor: gast (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Stelle diese Frage doch besser im MyAVR Forum auf der Seite des 
Anbieters  bzw. direkt dem Anbieter. Diser ist sehr freundlich und 
kompetent. Er mir bei einem Problem auch schnell und kulant 
weitergeholfen.

Autor: Auch einer (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Vielleicht liegt ein falscher Fehler vor?

Im Ernst, ohne Programm u.s.w. kann mann so nichts sagen.

Autor: Willy wills Wissen (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Danke aber die schalten mich dort nicht frei!
Des halb kann ich noch keine Fragen dort stellen!

Danke

Autor: Johannes (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

Ich würd an deiner stelle trotzdem fragen... wieso schalten die dich 
nicht frei? mann kann auch fragen wenn es nur ne Demo ist... die sind 
wirklich nett... beim linken hängt es sich auf? hast du irgendwo noch 
ein WIN-AVR oder ein AVR-Studio installiert? du kannst ggf. den 
WinAVR-Pfad unter Einstellungen anpassen. Was hast denn für ein 
Betriebssystem?



Gruß Johannes

Autor: Johannes (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ach du meinst das forum mit freischalten... hat bei mir auch etwas 
gedauert... schick noch mal ne email an die hotline... könnte sein dass 
du ne mailadresse hast der die nicht getraut haben... die hatten ne 
weile ziemlich mit forum-spam gekämpft und sind jetzt sehr vorsichtig 
beim user-freischalten... wie gesagt ich hatte dann noch per mail 
nachgefragt und da war ich in minuten freigeschaltet ;-)

Gruß J.

Autor: Willy wills Wissen (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Danke!! Versuch das jetzt mal!

Autor: Willy wills Wissen (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
An welche Adresse hast du deine Anfrage denn geschickt?

Autor: Johannes (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
hotline@myavr.de
kannst aber auch dort anrufen... teflon steht irgendwo bei kontakt oder 
impressum glaube

gruß J.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.