www.mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik Problem mit Multimeter


Autor: Chris (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
HI,

ich habe ein gebrauchtes Metex M-3270 /  PeakTech 8801X bekommen.

Jetzt habe ich das Problem, dass es bei der Spannungmessund, ohne dass 
eine Spannung angelegt ist, zischen 0 und manchmal bis zu mehreren 100 
mV schwankt, auch mal im negativen Bereich. Führt man eine Messung durch 
oder hält man die Messspitzen aneinander, scheint alles OK zu sein.

Ist das denn bei den Metex / PeakTech - Teilen normal oder besteht da 
ein technisches Problem ?

Autor: Hubert G. (hubertg)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die Messgeräte sind sehr hochomig im Eingang und fangen daher alle 
Störungen mit ein.

Autor: Chris (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Sogar ohne Messstrippen? Ich vergaß noch etwas zu erwähnen:

Schaltet man das Multimeter ein und hat keine Messleitungen 
angeschlossen hält sich diese "Störung" in Grenzen. Bringt man nun ein 
Messkabel an schießen die gemessenen mV plötzlich in die Höhe. Nach dem 
entfernen des Messkabels dauert es eine ganze Weile (wir sprechen hier 
von Minuten), bis sich der Wert wieder normalisiert hat.

Sieht nach einem Kondensator aus, der sich nur ganz ganz langsam entläd. 
Deshalb nochmal: Ist das normal ?

Mein Billigst DMM macht nicht solche Macken ...

Autor: Düsentrieb (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Messstrippen verbinden, was zeigts dann an?

Autor: Jens Plappert (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das kommt vom Hochohmigen Eingang. Vermutlich fängt das mm mit der 
Strippe als Antenne jegliches Gedöns ausm Äther ein. Z.b. auch 
Radiosender. Dein Billig-MM ist einfach nicht so empfindlich.

Autor: Chris (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
0,0 - 0,1 mV, klar, das ist in Ordnung.

Sofort nach dem trennen: Sprung auf ca. 100 mV
Ich wundere mich eben nur, das ich das von meinem 4,99 EUR - Billig - 
DMM nicht kenne (das trotz Allem auf ca. 2mV genau misst).

Autor: Jurij G. (jtr)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist absolut normal. Eine Antenne funktioniert ja auch so ;)
Ist auch kein Fehler, denn die Spannung ist ja vorhanden, also wird sie 
gemessen.
Das Billig-DMM ist wohl niederohmiger.

Autor: willi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
das ist völlig normal. mit guten multimetern kann man so sogar 
unterputzkabel finden, einfach die messpitzen in ein paar cm abstand 
über die wand führen. über einem kabel (stromdurchflossen) sollte die 
anzeige ziemlich hoch gehen

Autor: Chris (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
OK, vielen Dank für die Antworten.
Hat mich nur etwas verwirrt - bin bei Gebrauchtkäufen erst mal kritisch 
...

Autor: eProfi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das kann mehrere Ursachen haben:
1. Meist ist das Gehäuse  der Deckel mit abschirmender Alufolie  
Graphitschicht beklebt, welche geerdet sein muss. Diese Verbindung 
könnte lose sein.
2. Der Bereichsumschalter kann schlechten Kontakt machen.
Wackle mal ein wenig daran herum. Verschwindet der Offset dann?
3. Die Platine könnte feucht / schmutzig geworden sein -> Kriechströme
4. Die Batteriekontakte könnten oxidiert sein.
5. Mein Metex macht die ulkigsten Sachen, wenn der Akku leer wird. Dann 
leuchtet allerdings auch die "Batterie leer"-Anzeige,

Autor: willi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>1. Meist ist das Gehäuse  der Deckel mit abschirmender Alufolie
>Graphitschicht beklebt, welche geerdet sein muss. Diese Verbindung
>könnte lose sein.

geerdet bei einem handmulimeter......ja ne is klar

>2. Der Bereichsumschalter kann schlechten Kontakt machen.
>Wackle mal ein wenig daran herum. Verschwindet der Offset dann?

es ist kein OFFSET sondern die messung von störungen (Spannungen) die 
sozusagen in der luft liegen, also alles ok. die spannungen sind da und 
werden zurecht gemessen

>3. Die Platine könnte feucht / schmutzig geworden sein -> Kriechströme

jaja genau, deswegen ist es auch davon abhängig ob messtrippen 
angeschlossen sind oder nicht -> ich glaube nein

>4. Die Batteriekontakte könnten oxidiert sein.

aber nicht wenn es sonst einwandfrei funktioniert

>5. Mein Metex macht die ulkigsten Sachen, wenn der Akku leer wird. Dann
>leuchtet allerdings auch die "Batterie leer"-Anzeige,

und genau deswegen gibt es diese anzeige

Autor: yalu (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bei offenen Eingängen mit sehr hohem Eingangswiderstand gibt es keinen
definierten Spannungspegel. Was da angezeigt wird, sind die durch
elektrische Felder in der Luft verursachten Potenzialunterschiede
zwischen den beiden Buchsen, die ja räumlich getrennt liegen. Da diese
"Spannungsquellen" sehr hochohmig sind, können sie nur mit einem Gerät
"gemessen" werden, das ebenfalls sehr hochohmig ist, also mit einem
guten.

Die meisten mittelteuren Multimeter haben einen Eingangswiderstand von
10 MOhm. Dein 4,99-Euro-Meter hat wahrscheinlich nur 1 MOhm und
reagiert deswegen weniger empfindlich.

Letztendlich maßgeblich ist nur das, was bei niederohmigen Quellen
(also bei verbundenen Strippen) angezeigt wird. Würde hier ein von
Null deutlich verschiedener Wert angezeigt, wäre das ein
Beanstandungsgrund. Aber das ist bei dir ja nicht der Fall.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.