mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik UF4007 - Reverse Recovery - thermal runaway


Autor: Michael O. (mischu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habe ein Problem mit einer UF4007 Diode als Bootstrap für einen 
MOSFET Gatetreiber zum Betreiben einer Halbbrückenschaltung.
Die Schaltung funktioniert prima, solange ich eine induktive Last 
angeschlossen habe. Entferne ich die Last, dann dauert es ein paar 
Sekunden und die Boot-Diode knallt (reproduzierbar). Zur Strombegrenzung 
ist ein Widerstand in Reihe zur Diode geschaltet.

Das dU/dt ist nicht so gigantisch (ca. 10V/ns). Mit einer Stromzange 
habe ich sehen können, dass der eigentliche Ladestrom im Bereich < 500mA 
bleibt aber zum Umschaltzeitpunkt des High-Side Schalters ein großer 
negativer Strompeak entsteht (reverse Recovery Strom). Direkt nach dem 
Einschalten des Gerätes liegt dieser Peak bei -1A und steigt in wenigen 
Sekunden auf -2A an. Nach noch einigen Sekunden knallen Vorwiderstand 
und Diode durch.
Ich habe auch schon mal eine Ferritperle auf die Leitung geschoben, 
allerdings mit geringem Effekt. Die Diodenerwärmung ist nicht besonders 
groß (Temperatur < 60°C).

Meine Frage:
Habe ich ein Montagsprodukt oder ist das ein systematisches Problem mit 
der Diode? Klar ist, dass im Leerlauf der Gatetreiber die MOSFETs hart 
schaltet (größere Verluste).


Betriebsspannung Zwischenkreis: ca. 400V
Logikspannung: 14V
Schaltfrequenz: 120kHz
Serienwiderstand: 5 Ohm

http://www.fairchildsemi.com/ds/UF%2FUF4007.pdf
http://www.fairchildsemi.com/an/AN/AN-6076.pdf

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Eventuell würde es helfen, wenn du Bilder vom Aufbau anfügen könntest.

Autor: Jens G. (jensig)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Und eine 4007 ist auch nicht unbedingt eine flotte Diode (eher eine 
normale langsame Gleichrichterdiode).

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die UF4007 ist eine Ultra-Fast Diode mit 75ns trr.

Autor: Knut (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Michael O. schrieb:
> Direkt nach dem
> Einschalten des Gerätes liegt dieser Peak bei -1A und steigt in wenigen
> Sekunden auf -2A an. Nach noch einigen Sekunden knallen Vorwiderstand
> und Diode durch.

Das deutet darauf hin das sich der Kristall erwärmt, und dank PTC immer 
besser leitet und den Hitzetot stirbt. Nimm ma spaßeshalber ne 1N4007, 
die sollte nicht kaputt gehen, dafür is sie halt nicht so schnell bzw. 
ungeeignet. Hast du einen Snubber direkt an der Brücke?

Normalerweise machen die UF4007 aber keine Probleme

Layout währe ma interessant.

Michael O. schrieb:
> Direkt nach dem
> Einschalten des Gerätes liegt dieser Peak bei -1A und steigt in wenigen
> Sekunden auf -2A an.

Ich bezweifele stark das deine Stromzange diesen Peak sichbar macht, du 
müsstest über dem Sereinwiderstand oszillographieren.


Gruß Knut

Autor: Dein Arzt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die 1N4007 sowie auch als UF-Ausführung sind Netzdioden, mit so vielen 
Kilo auf dem Herzen geht es denen nicht so gut.

Autor: Johannes (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Nimm ma spaßeshalber ne 1N4007, die sollte nicht kaputt gehen, dafür is
> sie halt nicht so schnell bzw. ungeeignet.

Die wird vermutlich noch viel schneller kaputt gehen, weil die eine 
extrem lange recovery time hat.

>> Direkt nach dem
>> Einschalten des Gerätes liegt dieser Peak bei -1A und steigt in wenigen
>> Sekunden auf -2A an.

> Ich bezweifele stark das deine Stromzange diesen Peak sichbar macht, du
> müsstest über dem Sereinwiderstand oszillographieren.

Was für eine Stromzange ist das denn? Mit einer hochwertigen Stromzange 
kann man das sehr gut messen, in der Regel geht das besser als mit dem 
Spannungsabfall am Widerstand bei springendem Potential; aber das hängt 
natürlich sehr stark von der Stromzange ab.

Du könntest als Kontrollversuch die Stromzange mal direkt neben die 
Leitung halten, so dass kein Strom durch die Zange fließt (oder eine 
Leiterschleife durch die Zange durchführen und wieder zurück) und dann 
beobachten, ob das Signal am Oszi tatsächlich auf 0 bleibt.

Wie lange ist denn die Leitung mit der Diode, Reihenwiderstand, ...? Ich 
würde eher eine SMD-Diode (z.B. US1M) ohne Reihenwiderstand nehmen und 
die mit möglichst kurzen Leitungen anschließen.

Du solltest außerdem mal prüfen, ob auch die richtige Diode eingebaut 
ist, also ob es wirklich eine UF4007 ist und nicht vielleicht doch eine 
1N4007...

Ansonsten poste doch mal einen Schaltplan, da kann eher sinnvolle 
Ratschläge geben.

Autor: Michael O. (mischu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Johannes schrieb:
> Ansonsten poste doch mal einen Schaltplan, da kann eher sinnvolle
> Ratschläge geben.
Schaltplan wie in Abbildung 2:
http://www.fairchildsemi.com/an/AN/AN-6076.pdf
Cboot hatte ich vergessen, sind 1 bis 2 uF.

Johannes schrieb:
> Was für eine Stromzange ist das denn?
TCP0030 Probe von Tektronix
(120MHz Bandbreite, 5A Messbereich)
http://www2.tek.com/cmswpt/psdetails.lotr?ct=PS&cs...

Johannes schrieb:
> Wie lange ist denn die Leitung mit der Diode, Reihenwiderstand, ...?
R im Bereich 2,7 bis 10 Ohm. Direkt am Widerstand ein Kondensator mit 
Durchkontaktierung in die Massefläche. Abstand Anode zu Widerstand 3mm. 
Die Kathode ist ebenfalls mit 3mm Abstand an einen Kondensator der 
direkt an das Halbbrückenpotential geht.

Parasitäre Induktivitäten habe ich sicherlich, der Abstand der 
Halbbrücken Transistoren liegt um die 30mm. Undershoot des 
Halbbrückenpotentials geht auf etwa -15V runter. Habe das dU/dt durch 
Gatewiderstände kontrolliert.
Mein früherer Aufbau hatte etwas weniger parasitäre Induktivität und da 
ist die Diode nicht weggebrannt.

Sollte ich vielleicht besser auf eine andere Diode umsteigen?

Autor: Johannes (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Schaltplan wie in Abbildung 2:
> http://www.fairchildsemi.com/an/AN/AN-6076.pdf
> Cboot hatte ich vergessen, sind 1 bis 2 uF.

Das ist ja eher ein Prinzip-Schaltbild, interessant wäre z.B. der Typ 
der Gate-Treiber und was das für Mosfets sind. Ist dein Schaltplan 
geheim, dass du den nicht im Original zeigen kannst?

> TCP0030 Probe von Tektronix

OK, die sollte dafür schon tauglich sein. Ich habe hier eine etwas 
ältere Tek-Zange und mit der geht das auch ganz gut.

> Mein früherer Aufbau hatte etwas weniger parasitäre Induktivität und da
> ist die Diode nicht weggebrannt.

Das ist schon mal ein guter Ansatzpunkt. Du solltest aber auch beachten, 
was sich im Vergleich zum früheren Aufbau sonst noch verändert hat.

Es könnte auch ein prinzipieller Fehler vorhanden sein, der beim 
früheren Aufbau gerade so noch nicht zur Zerstörung der Diode geführt 
hat und durch eine sehr kleine Änderung geht jetzt die Diode kaputt.

> Sollte ich vielleicht besser auf eine andere Diode umsteigen?

Das könntest Du zumindest versuchen, ohne genauere Details kann ich dir 
da jetzt auch nicht wirklich weiterhelfen.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es geht um Dboot? Vermutlich zu langsam. Probier mal 1N4148 bzw. eine 
andere wirklich schnelle. Rboot könnte man vielleicht vergrößern und 
dann zur Diode parallel einfach einen pF-Kondi.

Alles nur ins Blaue geraten, mangels Scope-Bilder.

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die UF4007 ist eine Fast Recovery Diode mit trr = 75ns, wie ich oben 
schon geschrieben habe.

Die 1N4148 reicht vom Strom überhaupt nicht. Die SPerrspannung der Diode 
mit 100V wird auch nicht reichen.

Abdul, das war wohl nix.

Der Serienwiderstand von 5 Ohm könnte aber relativ hochohmig sein. Geh 
mal auf die Hälfte. Habe aber auch sonst keine Idee.

Hast du mal die Spannung direkt an der Diode oszillografiert? Allerdings 
geht die UF4007 ja bis 1kV. Da geht ja eher alles andere drumherum 
kaputt, falls induktive Spannungsspitzen auftreten.

Autor: ArnoR (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die Diode geht offenbar durch zu schnellen Spannungsanstieg und damit zu 
großen Rückwärtsstrom kaputt.

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wenn dem so ist, könnte vielleicht auch eine Schottky-Diode statt der 
(UF)-PN Diode helfen.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Simon K. schrieb:
> Die UF4007 ist eine Fast Recovery Diode mit trr = 75ns, wie ich oben
> schon geschrieben habe.
>

Die 1N4148 ist gold-dotiert, wesentlich schneller.


> Die 1N4148 reicht vom Strom überhaupt nicht. Die SPerrspannung der Diode
> mit 100V wird auch nicht reichen.

100mA Durchschnittsstrom reichen für den Treiber nicht? Ah so.


>
> Abdul, das war wohl nix.

Äh. Ich beziehe mich ausschließlich auf das Bild 2 im Fairchild-App.
Werte sind dort nicht angegeben.

>
> Der Serienwiderstand von 5 Ohm könnte aber relativ hochohmig sein. Geh
> mal auf die Hälfte. Habe aber auch sonst keine Idee.

Soll er ja auch! So hochohmig wie möglich eben. Gerade so, daß die 
übrigbleibende Energie im Kondensator für einige Zyklen reicht.


>
> Hast du mal die Spannung direkt an der Diode oszillografiert? Allerdings
> geht die UF4007 ja bis 1kV. Da geht ja eher alles andere drumherum
> kaputt, falls induktive Spannungsspitzen auftreten.

Darum mein Vorschlag aus C parallel mit dem Damper R in Serie.

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die 0,5A repetitive Forward Current werden wohl ziemlich knapp 
dimensioniert sein, wenn man den Kondensator wieder in möglichst 
schneller Zeit nachladen möchte.

Außerdem hat er eine ZK Spannung von 400V. Wenn der High-Side Treiber 
schaltet liegt der (geladene) Bootstrap Kondensator in Reihe mit der 
Diode in Sperrrichtung zwischen der Gate-Treiber Spannung und den 400V. 
Das wird die 1N4148 nicht aushalten.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
400V sicherlich nicht. Der Wert ist mir neu. Da wird man nach den 
typischen TV-Dioden schauen müssen.

Oder diese Bootstrap-Geschichte sein lassen. Ist nicht so wirklich das 
Gelbe vom Ei.

Autor: Michael O. (mischu)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Holla,  vielen Dank schonmal für die Hinweise.

Im Anhang habe ich Screenshots angefügt. Skalierung steht dabei.
Magenta: Halbbrückenspannung
Cyan: Spannung an Diode in Durchlassrichtung
Grün: Strom durch Diode in Flussrichtung

Strom mit TCP0030
Spannung mit Differenztatskopf TT-SI9002 (hat ca. 16pF differentielle 
Kapazität -> daher ein Teil der schönen Oszillationen)


Umrichter mit angeschlossener Last an der Halbbrücke (funktionierende 
Schaltung)
215:  Zur Übersicht
216:  Low Side schaltet an, Strom in Vorwärtsrichtung
217:  High Side schaltet an, Reverse Recoverystrom

Umrichter ohne Last:
218:  Low Side schaltet an, Strom in Vorwärtsrichtung
219:  High Side schaltet an, Reverse Recoverystrom


Thermisches Weglaufen:
220 bis 224: Dauer ca. 2 Minuten (200mA / Div)
224 bis 226: Dauer 2 Sekunden  (500mA / Div)

Autor: Joachim K. (minifloat)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Versuch mal die Peaks wegzusnubbern.
mfg mf

Autor: Michael O. (mischu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mini Float schrieb:
> Versuch mal die Peaks wegzusnubbern.
> mfg mf

Wie meinst Du?  Mit einem RC Snubber nur für die Diode??
Da fließen doch auch die Ströme der Halbbrücke mit über den 
Vorwiderstand von 5 Ohm.

Autor: Johannes (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Umrichter ohne Last:
> 218:  Low Side schaltet an, Strom in Vorwärtsrichtung
> 219:  High Side schaltet an, Reverse Recoverystrom

Interessant ist, dass man hier im Diodenstrom 2 Spitzen sieht, die erste 
Spitze kommt kurz bevor die Spannung an der Diode absinkt. Bei der 
Messung mit Last kommt der Strompeak ungefähr gleichzeitig mit der 
Flanke in der Spannung.
Hast Du die Signallaufzeit der Strommesszange mal ausgemessen bzw. wird 
das im Oszi kompensiert? Das kann nämlich durchaus in der Größenordnung 
von 50 ns liegen, je nach Leitungslänge.

Der Diodenstrom ist außerdem kein "reverse recovery Strom", da die Diode 
vorher nicht leitend war. Wenn der Low-Side Mosfet eingeschaltet wird, 
fließt kurz ein Strom durch die Diode, wenn Cboot nachgeladen wird, 
danach hört der Strom auf zu fließen und die Diode "recovert". Wenn dann 
die Spannung in der Halbbrücke wieder ansteigt, ist die Diode schon 
gesperrt, es gibt hier also eigentlich keinen Recovery-Strom.

Was du beobachtest, ist vermutlich der Strom, der durch die 
Sperrschichtkapazität erzeugt wird. Bei 10V/ns und 10 pF Kapazität 
müsste der aber eher im Bereich 0,1 A liegen.

Prüf also nochmal, ob es wirklich die richtigen Dioden sind.

> Spannung mit Differenztatskopf TT-SI9002 (hat ca. 16pF differentielle
> Kapazität -> daher ein Teil der schönen Oszillationen)

Der hat 25 MHz Bandbreite bzw. 14 ns Anstiegszeit. Du bist bei deinem 
Signal also schon an der Grenze, was dieser Tastkopf überhaupt anzeigen 
kann.

In welche Richtung fließt denn der Strom in der Halbbrücke? 
Normalerweise ist es so, dass die Anstiegsgeschwindigkeit in einer 
Richtung größer als in der anderen Richtung ist, wenn man nicht irgend 
ein ZVS-Verfahren einsetzt.

Nimm mal einen richtigen 100:1 Tastkopf und schau dir die Spannung in 
der Halbbrücke damit an. Ist der negativen Zwischenkreisanschluss 
geerdet bzw. kannst du den auf PE legen? Wenn nicht, dann mit zwei 
Tastköpfen gegen PE messen, ein Tastkopf auf DC- und der andere Tastkopf 
an die Halbbrücke und im Oszi die Diffrenz berechnen lassen.

Und dann sag uns doch mal, was für Mosfets und was für Treiber du 
verwendest, vielleicht ergeben sich daraus noch andere Ideen.

Autor: Michael O. (mischu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Johannes schrieb:
> Und dann sag uns doch mal, was für Mosfets und was für Treiber du
> verwendest, vielleicht ergeben sich daraus noch andere Ideen.

FAN7384
SPW47N60CFD

Und ja, es ist normalerweise ein weichschaltender Umrichter.

Eine Messung mit dem 100:1 sieht ähnlich aus, ich kann aber auch noch 
mit einem anderen Diff-Tastkopf messen (70MHz Bandbreite).

Johannes schrieb:
> Der Diodenstrom ist außerdem kein "reverse recovery Strom", da die Diode
> vorher nicht leitend war. Wenn der Low-Side Mosfet eingeschaltet wird,
> fließt kurz ein Strom durch die Diode, wenn Cboot nachgeladen wird,
> danach hört der Strom auf zu fließen und die Diode "recovert". Wenn dann
> die Spannung in der Halbbrücke wieder ansteigt, ist die Diode schon
> gesperrt, es gibt hier also eigentlich keinen Recovery-Strom.
Das glaube ich leider nicht. Man kann z.B. im ersten Screenshot sehen, 
dass der Vorwärtsstrom noch nicht auf null abgesunken ist bevor das 
Umschalten kommt.
Außerdem meine ich, dass selbst wenn der Strom in Durchlassrichtung auf 
Null abgesunken ist, die Ladungsträger in der Sperrschicht noch 
weggeräumt werden müssen und daher der Irr fließen muss. Es sei denn, 
man wartet so lange bis die freien Ladungsträger von selbst verschwunden 
sind.
Somit muss ein Reverse Recovery Strom fließen, selbst wenn kurz vor dem 
Umschalten kein Strom mehr fließt.
Jedenfalls habe ich dieses Verhalten mit ungeeigneten MOSFETs bei 
Weichschalten beobachten können.

Autor: Jens G. (jensig)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@Simon K. (simon) Benutzerseite

>Die UF4007 ist eine Ultra-Fast Diode mit 75ns trr.

Oha - immer diese Tricksereien mit der Bezeichnung ;-)


@Simon K. (simon) Benutzerseite

>Wenn dem so ist, könnte vielleicht auch eine Schottky-Diode statt der
>(UF)-PN Diode helfen.

Aber nur, wenn Du eine findest mit der nötigen Sperrspannung. Kämen 
eigentlich nur SiC-Schottkies in Frage. Normale Schottkies gibts wohl 
nur bis 250V.

Autor: Johannes (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> FAN7384
> SPW47N60CFD
> Und ja, es ist normalerweise ein weichschaltender Umrichter.

Ach ja, jetzt erinnere ich mich. Du bist also von CP auf CFD 
umgestiegen...

Ist der Treiber mit 250mA/500mA nicht etwas schwach dimensioniert für so 
einen großen Mosfet? Dafür nimmt man eher Treiber im Bereich > 2A.

>> Der Diodenstrom ist außerdem kein "reverse recovery Strom", da die Diode
>> vorher nicht leitend war. Wenn der Low-Side Mosfet eingeschaltet wird,
>> fließt kurz ein Strom durch die Diode, wenn Cboot nachgeladen wird,
>> danach hört der Strom auf zu fließen und die Diode "recovert". Wenn dann
>> die Spannung in der Halbbrücke wieder ansteigt, ist die Diode schon
>> gesperrt, es gibt hier also eigentlich keinen Recovery-Strom.
> Das glaube ich leider nicht. Man kann z.B. im ersten Screenshot sehen,
> dass der Vorwärtsstrom noch nicht auf null abgesunken ist bevor das
> Umschalten kommt.

Ja, es fließen noch ein paar mA, aber da sind nicht mehr sehr viele 
"Minoritätsladungsträger" vorhanden. Die Reverse-Recovery-Charge ist 
ungefähr proportional zum Strom in Vorwärtsrichtung, der kurz vor dem 
umpolen geflossen ist.

> Außerdem meine ich, dass selbst wenn der Strom in Durchlassrichtung auf
> Null abgesunken ist, die Ladungsträger in der Sperrschicht noch
> weggeräumt werden müssen und daher der Irr fließen muss. Es sei denn,
> man wartet so lange bis die freien Ladungsträger von selbst verschwunden
> sind.

Ja, das ist richtig. Im Bild 217 sieht man kurz vor dem großen negativen 
Strom-Impuls, dass noch ein kleinerer negativer Impuls da ist. Das ist 
vermulich die Stelle, an der der High-Side Treiber nach Low schaltet. 
Spätestens hier sollten aber die meisten freien Ladungsträger aus der 
Diode verschwinden, so dass danach eigentlich kein 
Reverse-Recovery-Strom mehr fließen kann.

> Somit muss ein Reverse Recovery Strom fließen, selbst wenn kurz vor dem
> Umschalten kein Strom mehr fließt.

Das kommt drauf an, wie kurz.

> Jedenfalls habe ich dieses Verhalten mit ungeeigneten MOSFETs bei
> Weichschalten beobachten können.

Ja, das ist ein bekanntest Problem, wenn die Einschaltdauer des MOSFET 
sehr kurz ist. Aber dort hat man
1. einen ziemlich großen Vorwärtsstrom durch die Diode, solange der 
MOSFET ausgeschaltet ist und
2. ist die Recovery-Time der CP-Dioden extrem lang (Größenordnung 500 ns 
und mehr).

Weiterhin kann man erkennen, dass bei der fallenden Spannungsflanke ein 
Stromimpuls in die andere Richtung fließt, der gleich lang dauert und 
ungefähr die gleiche Amplitude hat. Deshalb kommt dieser Strom ziemlich 
sicher durch die Sperrschichtkapazität zu stande.


Was passiert denn, wenn die Diodekaputt geht? Gehen dabei dann auch noch 
andere Bauteile kaputt oder ist das nur die Diode?

Ich habe eher den Verdacht, dass das Problem eine andere Ursache hat. 
Schau dir mal den Verlauf der Gate-Spannung an (ohne Last), evtl. gibt 
es da noch Probleme.

Autor: Michael R. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Noch ein paar Hinweise zum thermischen Weglaufen von Dioden:
- Der Rückwärts-Leckstrom steigt mit zunehmender Temperatur deutlich
- Die Reverse-Recovery-Charge steigt mit zunehemnder Temperatur auch 
sehr stark an. Das Recovery-Verhalten wird oft weicher und führt dann zu 
höheren Verlusten in der Diode.

Michael

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.