www.mikrocontroller.net

Forum: Offtopic Auto springt auf einmal nicht mehr an.


Autor: Chris (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hi,

bin gerade etwas ratlos. Heute vormittag ist der Wagen noch anstandslos 
angesprungen, ca. 3 km gefahren, Auto abgestellt, daraufhin kein Mucks 
mehr.

Anlassen per Fremdstart klappt ohne Probleme. Spannung an Batterie im 
laufenden Zustand 14,5...14,8V, Lichtmaschine sollte demnach doch OK 
sein ?

Die Batterie hat vorher noch nie ausgesetzt, kam mir doch etwas seltsam 
vor.
Andere Aurobatterie aus dem Keller gekramt, von der ich leider nur sagen 
kann, dass sie vor rund 2,5 Jahren noch mäßig bis gut funktioniert hat.
Fast eine Stunde im Leerlauf laden lassen, probiert erneut anzulassen: 
keine Reaktion.

Nebenbei ist mir nach dem ersten Fremdstart noch aufgefallen, dass die 
eFh scheinbar ein Problem haben und nicht mehr automatisch abschalten 
(manuell geht) wenn das Fenster ganz oben / unten ist. Extra Sensorik 
ist soweit ich weiß, nicht vorhanden - sollte über den Motorenstrom 
laufen. Ein Problem der nicht geladenen Batterie oder gar Auslöser für 
die Probleme ?

Blöder Zufall und beide Batterien defekt oder doch eher ein anderes 
Problem ?

Sorry, bin etwas durch den Wind ...

Autor: Paul Baumann (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Eventuell ist eine Zelle der Batterie "taub". Das kannst Du mit einem
sog. Aräometer (Säureheber) prüfen. Die Säuredichte aller 6 Zellen muß
annähernd gleich groß sein. Bei einer Zelle mit Plattenschluß 
unterscheidet sich die Dichte wesentlich von den Anderen.

Es kann natürlich auch sein, daß die Batterie von den Fensterhebern 
leer-
"gesuckelt" worden ist, wenn ständig Strom floß, weil die nicht 
abschalteten.

Schaltpläne gibt es ja leider bei neueren Fahrzeugen nicht mehr mit 
dazu, aber in der Betriebsanweisung steht meist die Anordnung und der 
Zweck der Sicherungen drin. So könntest Du in der Not erst mal die 
entsprechende Sicherung für die Fensterheber herausnehmen und Dich dort 
mit einem Amperemeter dazwischen klemmen, um zu sehen, ob sie 
tatsächlich abschalten.

Viel Erfolg!

MfG Paul

Autor: ups.... (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich würde mal die Batteriekontakte gründlich reinigen und evtl.
ein bischen Kontaktfett beigeben. Gegebenenfalls die Batterie
ausbauen, soweit möglich wieder im Warmen aufladen, wieder
einbauen und sehen obs nochmal auftritt bei der Kälte.
Ansonsten ist die Batterie wohl schon über den Jordan und
ne Neue fällig. Alte gebrauchte Batterien sind in der Regel
nicht Lagerfähig und deshalb unbrauchbar. Normalerweise halten
Batterien im Gebrauch so mindestens 5 Jahre. Kurzstrecken, häufige 
Nachtfahrten und starke Klimaschwankungen oder nen Riesenverstärker-
anlage können das vorzeitige Ende einer Batterie bedeuten.
Wenn die rote Lampe im Armaturenbrett normal funktioniert müßte
auch die Lichtmaschine intakt sein, sollte aber in der Werkstatt
geprüft werden.
Das eFh dabei spinnen, könnte ein Modell abhängiger Nebeneffekt
und zufällig sein. Fahrzeugtyp sollte man schon angeben, dann
könnte Mitglieder mit dem GLEICHEM Wagen mehr Erfahrungswerte
austauschen.

Autor: Chris (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Ich würde mal die Batteriekontakte gründlich reinigen ...

Hatte ich im Schnellversuch mit Schleifpapier schon gemacht, nach rund 
10km Fahrt keinerlei Aufladung, d.h. der Starter hat nicht mal ein 
winziges Geräusch von sich gegeben. So leer konnte sie eigentlich ja gar 
nicht sein, kurz vorher sprang der Wagen ja noch anstandslos an.

>Gegebenenfalls die Batterie ausbauen, soweit möglich wieder im Warmen >aufladen 
...

Mh, bekomme ich das mit dem Labornetzgerät (dauerhaft leider nur 4A) hin 
? Welche Spannung / Strombegrenzung ?

>Kurzstrecken, häufige Nachtfahrten ... können das vorzeitige Ende einer Batterie 
bedeuten.

trifft zu

>Das eFh dabei spinnen, könnte ein Modell abhängiger Nebeneffekt
>und zufällig sein.

Ich hoffe es, glaube auch nicht, dass sie an der Entladung schuld sind. 
Ist die Zündung aus, funktioniert nämlich auch der eFh nicht.

>Fahrzeugtyp sollte man schon angeben, dann
>könnte Mitglieder mit dem GLEICHEM Wagen mehr Erfahrungswerte
>austauschen.

Ich futter einen Besen, wenn auch nur 1 Mitleser tatsächlichlich den 
Wagen fährt: Nissan 100NX GTI BJ 92
Ist allerdings durchaus möglich, dass in den Primeras etc. vor BJ2000 
(erst recht Nissan Sunny) einiges an Technik identisch ist.

Autor: Luc (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@Chris


Zu solch einer Jahreszeit geben Starterakkus häufiger den Löffel ab als 
sonst.
Die Gründe dafür ist der größere Stress für den Akku.
Viel Lichtfahrten und Kälte (Höherer Innenwiderstand) usw.

Der akku macht irgendwann schlapp (Platten geben nach oder einfach 
Schlamm.) und Starten ist unmöglich.
Das geht mitunter schlagartig.

Vernünftig Testen kannst du den Akku nur mit einer Last.
Entweder ein passender Tester (zb. Conrad 100581 ) oder alternativ 
aufblendlicht an und spannung messen.(Länger beobachten,Spannung darf 
nicht merklich unter ca. 12V einbrechen)

Was den alten Akku (Keller) angeht so mußt du dich selber mal fragen 
warum der denn dort lag.
Weil der auch nix mehr taugte ?

Ist natürlich nur so ne Vermutung.
Wenn es das auch nicht sein sollte dann ist evtl. nen Werkstattbesuch 
fällig.

Autor: Ich (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Zum Testen unter Last bei eingeschalteter Zündung das Licht einschalten. 
Da ist auch zu sehen ob die Spannung zusammenbricht. Wenn ja dann ist 
sicherlich die Batterie im Eimer.

Autor: ups.... (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@Chris

>Hatte ich im Schnellversuch mit Schleifpapier schon gemacht, nach rund
>10km Fahrt keinerlei Aufladung, d.h. der Starter hat nicht mal ein
>winziges Geräusch von sich gegeben. So leer konnte sie eigentlich ja gar
>nicht sein, kurz vorher sprang der Wagen ja noch anstandslos an.

Normalerweise nimmt man ne Drahtbürste aber Schleifpapier geht
notgedrungen auch, Hauptsache das Oxyd ist runter.
Wenn man den Zündschlüssel auf Stellung Start dreht müßte bei
schlapper Batterie wenigstens das Klackgeräusch vom Magnetschalter
zu hören sein und die Lampen im Armaturenbrett würden entweder
deutlich dunkler leuchten oder ganz aus gehen. Wenn dem nicht
so ist, ist wahrscheinlich der Anlasser defekt, evtl. die Kohlebürsten.
Darauf deutet die letzte Aussage hin. Der Anlasser hat manchmal
die Neigung nicht ganz auszufallen, sondern macht erst ne Weile
mucken bevor das passiert. Bei Starthilfe könnte durch den höheren
Spannung/Strom der Anlasser weniger empfindlich reagieren.
Einfach mal darauf achten ob beim Starten die Armaturenlampen
ausgehen. Leuchten die durchgehend hell ist es der Anlasser.

Autor: Dennis (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Vielleicht auch mal bei ausgeschalteter Zündung den Strom von der 
Batterie messen. Evtl. irgendwo Kriechstrom. Wie alt ist die Batterie 
denn eigentlich? Wenn über 4 Jahre, sollte man dem Auto schon mal ne 
Neue gönnen. Ist ja Weihnachten.:)

Zum Thema Fensterheber, ist bei meinem Mitsubishi auch so. Wenn die 
Batterie abgeklemmt war, verlieren die ihre Maximalwerte. Einmal alle 
Fenster mit gedrücktem Konpf ganz nach unten fahren, Knopf noch 5 
Sekunden halten, dann wieder ganz nach oben, wieder 5 Sekunden halten. 
Dann sind sie neu eingelernt.

Autor: Arno H. (arno_h)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bleiakkus fangen über 14,4 Volt an zu gasen, deshalb wird die 
Generatorspannung auf 14,3 Volt begrenzt. Wenn deine Messung stimmt, ist 
die Batteriesäure wegen Reglerdefekt verkocht.
Teste mal die Brauchbarkeit deines Spannungsmessers.

Arno

Autor: Chris (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Was den alten Akku (Keller) angeht so mußt du dich selber mal fragen
>warum der denn dort lag.
>Weil der auch nix mehr taugte ?

Nein, der war aus eine Schlachtobjekt, was aber kurz vorher regelmäßig 
noch im Einsatz war.

>Einfach mal darauf achten ob beim Starten die Armaturenlampen
>ausgehen. Leuchten die durchgehend hell ist es der Anlasser.

Interessanter Gedanke, jedoch mache ich das wohl erst morgen, vor Montag 
gibt´s eh keine neue Batterie.

Autor: Geniesser (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich wrote:
>> Einfach mal darauf achten ob beim Starten die Armaturenlampen
>> ausgehen. Leuchten die durchgehend hell ist es der Anlasser.

Chris wrote:
> Interessanter Gedanke, jedoch mache ich das wohl erst morgen, vor Montag
> gibt´s eh keine neue Batterie.

Standlicht und Abblendlicht gehen immer, auch ohne das die LiMa in 
Betrieb ist. Damit ist das Abblendlicht ein guter Indikator ob zumindest 
die Batterie noch was taugt (= keine Tiefentladung hat). Die Last für 
das Licht beträgt ungefähr 10 Ampere, dabei darf die Spannung nicht 
absacken (= kein Licht da). Geht das Licht, dann sollte zumindest auch 
der Anlasser beim Startvorgang noch einmal kurz schnurren (so die 
Erfahrung). Im Winter kennt man das Problem, wenn es eisig wird und die 
Batterie schon ein paar Jahre auf dem Buckel hat. Dann wird es schnell 
knapp mit den Starterumdrehungen.

Bau dir doch einen kleinen Adapter für den Zigarettenanzünder, um ein 
Spannungsmessgerät anzuschließen. Dann siehst du vielleicht eher was los 
ist. Der Zigarettenanzünder müsste Dauerplus haben.

Batterie laden geht auch mit ungeregelten Spannungsquellen + 
Lastwiderstand (geht auch gut mit einem LM317, den man als 
Konstantstromquelle schaltet). Dabei ein Amperemeter in Reihe und mit 2 
bis 3 Ampere laden (mehr geben einfache Spannungsquellen meist eh nicht 
her). 1 A geht auch (aus irgendeinem 15 bis 24 V= Steckernetzteil). 
Dauert dann halt länger. Details zur Batterie:

http://de.wikipedia.org/wiki/Autobatterie

Autor: *.* (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Der Zigarettenanzünder müsste Dauerplus haben.

Beim Nissan Primera ans Zündschloss gekoppelt

Autor: Dr. G. Reed (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hatte ich auch schonmal, Auto abgestellt, nach 10 Minuten wieder starten 
wollen: Batterie tot. Glücklicherweise war das auf dem Parkplatz eines 
grossen Einkaufszentrums, in dem es auch Autobatterien gab....

Autor: ups.... (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
normalerweise verkaufen die nur ungeladene Batterien.

Autor: Haha (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ungeladen, haha...

Wenn schon dann ungefüllt...

Autor: Dr. G. Reed (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
nein, vorgeladen und trocken. Man füllt dann die Säure ein und nach 1/2 
h kann man starten. War vor min 10 Jahren, weiss nicht obs jetzt 
überhaupt noch Batterien gibt, die man selbst befüllen kann....

Autor: ups.... (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bei Motorradbatterien ist das usus. Bei Autobatterien wohl kaum
obwohl ich vor 10 Jahren mal eine Unbefüllte nebs Säure gekauft
hatte (war deutlich günstiger) und gibt`s sogar noch in dem Markt.

Autor: matze (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Außerdem haben ungefüllte Akkus den Vorteil das der Alterungsprozess 
noch nicht begonnen hat und man so sicher ist dass die Batterie nicht 
schon seit Jahren altert und schon beim Kauf fast Müll. Aber warum gibt 
es keine ungefüllten Autobatterien mehr?
-Weil wir zu faul sind die Säure einzufüllen.
-Weil die meisten wahrscheinlich zu blöd sind die Säure einzufüllen ohne 
die hälfte zu verschütten

Autor: *.* (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
- weil man mit der Säure ungute Dinge tun könnte

Autor: Luc (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
An die Säure komme ich auch bei einer Wartungsfreien heran.

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Eine plötzlich kranke Batterie ist nach 2 Jahren + Frost durchaus nicht 
ungewöhnlich. An jeder besseren Tankstelle sollte man auch heute eine 
frische, geladene Batterie bekommen. Nur sind Maße und Pole!!! von Typ 
zu Typ verschieden angeordnet und sollten vorher GENAU angesehen werden!

Wer geizig ist und jetzt die Kleiste kauft, hat im Winter eher 
Startprobleme, da mit der Temperatur auch die Kapazität abnimmt.

Autor: Geniesser (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Aber warum gibt
> es keine ungefüllten Autobatterien mehr?
> -Weil wir zu faul sind die Säure einzufüllen.
> -Weil die meisten wahrscheinlich zu blöd sind die Säure einzufüllen ohne
> die hälfte zu verschütten

Weder Faulheit noch Blödheit sind der Grund, sondern Sicherheitsbedenken 
wegen dem Gefahrstoff Batteriesäure. Das fängt schon damit an, dass 
Batteriesäure nicht hochregallagerfähig ist und endet mit der Angst der 
Behörden vor Missbrauch mit der Säure.

> An die Säure komme ich auch bei einer Wartungsfreien heran.

So denkt man aber nicht im Lande der Terrorpanik. Das Argument (man kann 
auch ein paar Autobatterien kaufen und hat dann alles was man braucht) 
habe ich selbst einmal in einer Apotheke vorgetragen, interessiert aber 
keine Sau. Statt dessen wird einfach argumentiert, SIE wollen H2SO4 
kaufen, DAS kauft kein NORMALER Kunden, FOLGLICH führen SIE was im 
Schilde. Glücklicherweise gibt es aber auch noch Apotheker mit Vernunft, 
mit denen es keine Probleme gibt.

Autor: Luc (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
In Autobatterien ist einfach nur verdünnte Schwefelsäure.
Wer welche haben will der kauft sich halt ne Wartungsfreie, Läd sie, 
bohrt sie an,reduziert die Lösung nochmal und schon hat man seine 
Schwefelsäure mehr oder weniger konzentriert.
Was man damit anfangen möchte ist der Phantasie überlassen.
Wie man die Terrorgefahr verringern will indem man das selbstbefüllen 
verhindert ist mir dabei schleierhaft.

Wer dummes tun will kauft sich einfach einige Lipo-Zellen.
Sind prima Brandsätze mit hoher Verbrennung.

Für Sprengstoff mittler Qualität geht man zum Bauern und holt sivh 
einige Säcke Kunstdünger.

usw.

Schaden kann man mit vielen Sachen anrichten und wenn es nur darum geht 
dann gibt es allein in der Republik Millionen potentielle Attentäter die 
sich derzeit schlicht Kreftfahrer nennen. ;-)


Was der AOK-Schopper-Pilot reitet ist die pure Paranoia gepaart mit 
völliger Unwissenheit. (Polit-Krankheit bei allen Themen rund um 
"neuere" Techniken)




Zurück zum Thema:

@chris

Wie schon vorgeschlagen.
Schau dir die Akkuspannung an wenn die Scheinwerfer an sind oder wenn 
zur Hand, teste mit nem belastenden Prüfer.
alernativ ab in die Werkstatt.
Ein reeller Betrieb nimmt dir fürs Überprüfen nix bis maximal nen Zehner 
ab und du weißt was Sache ist.



PS:
Wenn dann doch ein neuer Akku fällig ist, denk bitte daran das du für 
den alten "Pfand" bekommst (Da wird gerne besch....ummelt).

Was Oszi40 sagte hat übrigens Hand und Fuß.
Ne zu kleine Batterie rächt sich spätestens im Winter.
Lieber etwas mehr investieren.
Dafür hast du im Weihnachtsstress (Oder anderorten) wesentlich weniger 
Probleme und nebenbei lebt der akku länger.



PPS:

Mit Starterbatterie, Batterie, Autobatterie , Akku usw. ist alles das 
gleiche gemeint. ;-)

Autor: ??? (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Also wenn fremdstart klappt und der Magnetschalter nichtmal klackt, 
sollte man die Batterie mal in einem anderen Fahrzeug (was altes, z.B. 
Golf2) testen.
das klingt nämlich entweder wie Kurzschluss einer Zelle (dann nur ca. 
10V Leerlaufspannung) oder aber Schaden am Zündschloss oder nachfolgende 
Komponenten inc. sicherungen oder Kabelbaum oder stecker oder...
Das muss nicht die Batterie sein.

Autor: AFK (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Schaden am Zündschloss oder nachfolgende Komponenten inc. sicherungen oder 
>Kabelbaum oder stecker oder...

Wobei sich hier dann die Frage stellt, wie er mit Starthilfe und 
kaputten Zündschloß starten will? Von Hand den Motor drehen?

Interessanter wäre eher mal die Frage, was die Batterie ohne Motor 
leistet. Auch prüfen, mit eingeschaltetem Licht. Fällt die Spannung dann 
um einiges ab, ist die Batterie klar (was es sowieso sein wird). 
Vielleicht auch noch im abgestellten Zustand den Strom messen. Wenn der 
über einige 10-100 mA ist, zieht etwas zuviel Strom und macht die 
Batterie leer. Bsp. Verstärker, Radio, usw.

Autor: Chris (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Danke für die vielen Tipps

Zur Info: eine Zelle hat den Geist aufgegeben, dadurch wohl scheinbar 
auch die falsche Spannung (geänderter Innenwiderstand ?). Jedenfalls lag 
sie nach Einbau einer neuen Batterie bei etwa 14,1-14,2 Volt, was bei 
dem Wagen meiner Erfahrung nach normal ist.

Autor: AFK (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wahrscheinlich ein interner Kurzschluss. Dann hat die einen massiv 
erhöhten Innenwiderstand und bringt nichts mehr. Die Spannung ist bei 
einer neuen Batterie völlig OK, unabhängig vom Wagen.

Autor: Warren Spector (jcdenton)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
nur mal so, als firma kann man hochkonzentrierte schwefelsäure ohne 
irgendwelche auflagen problemlos kanisterweise bestellen, da muss man 
keine batterien aufbohren, nur n gewerbeschein holen.

das zeug is jetz auch nich das hammer gefährliche gebräu...

Autor: lupo (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo, kann mir jemand helfen?
ich bin vorhin eine Kurzstrecke gefahren und wollte mein Auto (VW Lupo) 
in der Garage abstellen. Dazu musste ich den Wagen ausstellen. um das 
Tor zu öffnen! Als ich den Wagen wieder anlassen wollte, sprang dieser 
nicht mehr an! Sonst springt das Auto bei -15°C ohne Probleme an, nur 
wenn ich Ihn kurz fahre und dann ausstelle, will er nicht mehr 
anspringen! Hatte das Problem bereits mehrere male!

Autor: Gast (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
1. Tu den Schlüssel an den normalen Schlüsselbund und nicht an den 
Zündschlüssel
2. Mehr Infos!!! Geht gar nichts mehr? Dreht der Anlasser? Gehen die 
Anzeigen beim Starten aus? usw.

Autor: FRAGENSTELLER (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
kurzstrecke > kondenswasser > vereisung (ansaugung)

Autor: Thilo M. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bei BMW gibt's den Fall: Batterien im Zündschlüssel fast leer => ZV geht 
auf, Wegfahrsperre entriegelt nicht => Anlasser dreht, springt aber 
nicht an.

Könnte auch sein, dass der Motor schon zu warm für den Kaltstarter und 
noch zu kalt zum Anspringen ist. Fahr' das nächste Mal noch 'ne Runde um 
den Block.

Autor: lupo (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Der Anlasser dreht und die Anzeigen bleiben an! Hab versucht beim 
Starten etwas Gas zu geben, jedoch hat es nicht funktioniert! Es hat nur 
stark gestunken!
Ich will nur ausschließen, dass mit dem Auto nichts ist, sondern nur mit 
der Batterie!
Habe das Auto vor ca. einer Woche vom Händler gekauft und habe Garantie, 
jedoch nicht auf Verschleißteile.

Autor: Sachich Nich (dude) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Warum kann man sowas nicht mehr ersten Post erwaehnen?!
Wir sind hier kein Lupoforum, aber wenn es stinkt ist doch was kaputt... 
Ruf halt in deiner Werkstatt an, frag einen befreundeten Schrauberkumpel 
oder wende dich ans Lupoforum...

Autor: lupo (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es ist klar, dass der Motor nichts verbrennen kann, wenn nichts zündet! 
Folgerichtig ist es zu erwarten, dass es stinkt!
Es geht hier um die Batterie! Und mich gleich hier von dir (dude) 
abzuweisen und mich zu einem Lupoforum zu schicken,da habe ich etwas 
anderes erwartet!

Autor: Thilo M. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mein Tip: gib das Teil dem Händler zurück und kauf' dort nie wieder was.

Autor: Gast (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wenn du weißt dass nichts zündet, lass die Zündkerzen auswechseln. Da 
der Anlasser eindeutig dreht und damit versucht den Motor zu starten, 
hat die Batterie genug Strom, dürfte also in Ordnung sein. Fehler liegt 
also am Motor oder am Zufluss der Verbrennungsstoffe.

Autor: Sachich Nich (dude) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
lupo wrote:
> Es ist klar, dass der Motor nichts verbrennen kann, wenn nichts zündet!
> Folgerichtig ist es zu erwarten, dass es stinkt!
> Es geht hier um die Batterie! Und mich gleich hier von dir (dude)
> abzuweisen und mich zu einem Lupoforum zu schicken,da habe ich etwas
> anderes erwartet!

Willst du ein Taschentuch? Wenn Mama dich in den Arm nimmt wird wieder 
alles gut...

Autor: lupo (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
dude, ich habs nicht nötig, mich auf dein Niveau herunter zulassen! Also 
lass gut sein!
Für die anderen, danke für die Hilfe...

Autor: Sachich Nich (dude) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
hust ist okay, mach was du fuer richtig haelst...

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Yahoo-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.