www.mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik Philips Fernseher geht nicht mehr


Autor: Helmuth (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo hoffe der Beitrag passt.

Mein Fernseher ein Philips 32PFL7332/10 hat eben den Geist aufgegeben. 
Ich wollte ihn eben einschalten aber nix passiert. Wenn man den Stecker 
in die Dose steck, geht er kurz auf Standby und dann komplett aus und 
nix geht mehr.

Hat jemand Erfahrungen damit und kennt das Problem.

Ich hoffe ja nicht das, dass Netzteil defekt ist.

Achso alle anderen angeschlossenen Geräte funktionieren (mit anderem 
Fernseher geprüft) auch wurde am Gerät nix verändert.

Gruß Helmuth

Autor: Bensch (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ach, ich vermute mal ganz stark, der Fernseher ist kaputt.....

Soll ja bei Ph... öfter vorkommen.

Autor: Omega G. (omega) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Häufiger Fehler ist das Netzteil, einfach mal öffnen und prüfen. Oder 
(wenn vorhanden) Garantie in Anspruch nehmen.

Autor: Wegstaben Verbuchsler (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ein Blick in meine Kristallkugel sagt:

Der Inverter für die Hintergrundbeleuchtung ist defekt. Ein Transistor 
verursacht einen Kurzschluß im Netzgerät. Dadurch springt eine 
Schutzschaltung an und schaltet alles wieder aus.

Der Defekt wurde durch eine kalte Lötstelle in der Nähe von Transistor 
Q937 verursacht. Dieser und ein weiterer Transistor sind verstorben und 
müssen ausgetauscht werden



PS: Meine Kristallkugel ist ein bischen verstaubt, es kann sein daß ich 
da auch ein anderes Fernsehmodell gesehen habe ....

Autor: Jörg S. (joerg-s)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Helmuth schrieb:
> Ich hoffe ja nicht das, dass Netzteil defekt ist.
Na besser das als was anderes.
Vielleicht ist es auch der Inverter. Das wären jedenfalls beides noch 
Sachen die man recht einfach (selbst) reparieren kann.

Autor: Helmuth (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Vielen Dank für die schnellen Antworten.

Ich werde den Fernseher jetzt mal öffnen und nach evtl. kalten 
Lötstellen oder optisch defekten Bauteilen suchen.

Gruß Helmuth

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Helmuth schrieb:
> oder optisch defekten Bauteilen suchen

Die elektrisch defekten bitte auch mit wechseln, selbst wenn die Optik 
noch stimmt.

Autor: Holger S. (strabe)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
bei Phil. oft Y-Buffer fratze, rest Schutzschaltung

Autor: Herbert K. (avr-herbi)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,
also ich habe noch keinen Ph.. Fernseher gesehen, der gehen oder laufen 
kann.
Der Fernseher braucht dann wohl einen Rollstuhl oder ein paar Krücken 
oder ähnliche Gehhilfen.

Sollte ich das missverstanden haben und es bedeuten soll, das der 
Fernseher nicht mehr funktioniert, soll es Fachleute geben, die früher 
mal Radio- und Fernsehtechniker hießen,  3,5 Jahre gelernt haben, wie 
man so etwas repariert (was nicht heißen soll, das es dann auch jeder 
kann).

Rate mal wie bei Rosenthal (oder so ähnlich) konnte man sich ansehen, 
solange der Fernseher noch funktioniert hat.

Ein Farbfernsehgerät hat viele hundert Teile. Wie soll aus dem 1. Text 
jemand hier im Forum Dir sagen können, was da wohl defekt ist?
Für Kristallkugeln ist das hier nicht der richtige Ort.
Und für einen 4er im Lotto reicht es auch nicht.

Tut mir Leid - es ist normalerweise nicht meine Art, so zu antworten, 
sondern sachlich. Aber so wie man in den Wald hineinruft ... gibt es ein 
Echo in gleicher Qualität.

Viele Grüße Herbert

Ach da fällt mir auch eine Frage ein:
Mein Auto fährt nicht mehr. Die Türen sind noch da, die Reifen sind noch 
dran. Ich habe so voll getankt, das der Sprit schon oben herausläuft. 
Was kann das sein?
Antwort: Ist Luft in den Reifen? Ist es der richtige Zündschlüssel? 
Wurde er auch richtig ins Schloß gesteckt und herumgedreht? .... 
Zündkerzen, Einspritzpumpe, Wegfahrsperre, im Auto steckt auch so viel 
Elektronik ...
Vielleicht hat auch der Programmierer des Mikrocontrollers im Labor 
immer nur Temperaturen über 0 Grad gehabt und das negative Vorzeichen 
läßt die Software in der Motorsteuerung abstürzen?


PS: Alle die hier in guter Absicht und gerne weiterhelfen mögen diesen 
Beitrag nicht so Ernst nehmen. Danke.

Autor: Wegstaben Verbuchsler (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ach herbi, nimm mal nicht so groß Fahrt auf.

Die Kisten (naja, da es ein Flacher ist - nenn man die dann "Bretter" 
anstelle von "Kisten" oder wie ?) haben doch alle "typische" Fehler.

Wenn das Teil gleich nach dem einschalten wieder ausgeht, wird es wohl 
eher nicht daran liegen, daß die TAste "aus" auf der Fernbedienung 
klemmt und nun das Ding ausschaltet. Viel eher wahrscheinlich ist wohl 
eine (Spannungs) Schutzschaltung welche rausspringt.

Wegen vieler Bauteile:

Naja, die sind doch fast alle digital. Und mit Digitaltechnik kennen wir 
uns doch prima aus hier im Forum. Und digitales Zeugs funktioniert eh 
nur mit "0" und "1", und eine "1" ist auch blos eine invertierte "0". 
Also reduziert sich die Komplexität damit doch schon mal gewaltig ;-)


@Helmuth
klemme mal alle Verbraucher ab (zumindest die Inverter) und schau ob das 
Netzteil hochkommt

Autor: Habit (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hey Leute hab da mal ein Frage vieleich kann ja jemand helfen!?

Philips Typ 42PF9965
Das Gerät geht beim Einschalten kurz an, LED wird grün, innen klickt es, 
dann wird LED wieder rot - blinkt und das war's - das Bild bleibt in 
diesem Fall schwarz.
 Hat jemand ein Plan was das sein kann???
Danke

Autor: Omega G. (omega) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Klingt nach einem Kurzschluß, denn dann schaltet das Schaltnetzteil mit 
dem typischen Klickgeräusch aus. Ein Kurzschluß kann aber auch "nur" ein 
defekter Elko oder Diode im Netzteil sein.

Autor: Wegstaben Verbuchsler (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Das Gerät geht beim Einschalten kurz an

wird auch ein Bild dargestellt, oder springt nur das Netzteil an?

Autor: Jochen (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bei meinem Schneider hat mir damals die Datenbank und das Forum von 
http://www.repdata.de/ geholfen.

Autor: andi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ja ich weiss nicht was es seien kann habe das gliche problem ich schalte 
ihn an dan klickt es einmal dann leutet das grüne LED dann klickt es 
nochmal dann leuchtet das rote LED dann ist nix mehr kein bild kein 
leuchten weder ton noch ein anderes lebenszeichen

Autor: Davis (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
andi schrieb:
> ja ich weiss nicht was es seien kann habe das gliche problem ich schalte
> ihn an dan klickt es einmal dann leutet das grüne LED dann klickt es
> nochmal dann leuchtet das rote LED dann ist nix mehr kein bild kein
> leuchten weder ton noch ein anderes lebenszeichen

Ohne Punkt und Komma. Ohne zu denken. Respekt!

Autor: Bernd Stein (bernd_stein)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Helmuth schrieb:
> Hallo hoffe der Beitrag passt.
>
> Mein Fernseher ein Philips 32PFL7332/10 hat eben den Geist aufgegeben.
>
Vielleicht wendest Du Dich mal an die hier :

http://www.murks-nein-danke.de/murksmelden/


Bernd_Stein

Autor: Rolf Magnus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bernd Stein schrieb:
> Helmuth schrieb:
>> Hallo hoffe der Beitrag passt.
>>
>> Mein Fernseher ein Philips 32PFL7332/10 hat eben den Geist aufgegeben.
>>
> Vielleicht wendest Du Dich mal an die hier :

Ob dazu nach knapp 3 Jahren noch Lust hat?

Autor: René S. (thebit)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo

ich würde bei beiden PH TV auf den Inverter oder eine der 
Kaltkathodenröhren im Display tippen. Die Schutzschaltung merkt einen 
Backlight Fehler innerhalb von 1,5s. Das waren die meisten Fehlerquellen 
bei den Geräten. Ich habe bis 2010 Philips LCD im Außendiesnt repariert.

Hilfreich wäre mal eine Info zum verbauten Chassis (steht mit auf dem 
Typenschild normalerweise und begint bei LCD mit einem Q -> Qxxx.xx) Es 
gibt je nach Chassis Geräte mit 2 Inverterplatinen links und rechts am 
Chassis (für diese hat Philips irgenwann mal eine modifizierte Variante 
rausgebracht weil die andauernd defekt waren, zu erkenne an nachträglich 
eingebauten Widerständen über durchtrennten Leitbahnen), die andere 
Variante hat den Inverter mit auf dem Netzteil sitzen.

Für Geräte in der Garantie wurden im AD immer komplette Platinen 
geliefert und erneuert, Geräte außerhalb der Garantie wurden abgeholt 
und zum Siemens Technopark Augsburg geschickt. Dort werden im Auftrag 
von Philips die Reparaturen an Modulen durchgeführt und AD Aufträge 
abgewickelt für die Serviceunternehmen wie z.B. Profectis die den 
Außendienst machen.

Gruß René

Autor: Tim S. (freak_ts) Benutzerseite
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
<Murks>

Bernd Stein schrieb:
> Vielleicht wendest Du Dich mal an die hier :
>
> http://www.murks-nein-danke.de/murksmelden/

Lasst euch mal irgend einen Begriff einfallen, der wohl möglich nicht 
auf dieser Seite vorkommt, und sucht danach... Die Meldung die dann 
kommt, musste ich wirklich 5 mal Lesen, biss ich begriffen hab, dass da 
wirklich steht, was da steht:

> Keine Panik, wir schaffen das. Sehen wir uns an, was du tun kannst.
> DU KANNST ZURÜCKKEHREN ← HOME ODER SUCHST DU DIE SEITE DIE DU GESUCHT HAST

---> Wer hat denn das vermurkst???

</Murks>

Autor: Gurke (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mahlzeit.Ich habe gerade einen 1 Jahr alten PH TV (42 pfl 3606 h) von 
meinem Schwiegervater bekommen.Netzstecker rein.TV schaltet sich 
ein.Rote LED leuchtet dann kommt der Philips Schriftzug blinkt kurz auf 
und dann Klick Fernseher wieder aus.Das wiederholt sich solange bis ich 
den Netzstecker ziehe.Was ist da los?Garantie is noch drauf aber er 
wurde bei Neckermann bestellt und die sind Pleite was nu tun?

Autor: Matthias S. (Firma: matzetronics) (mschoeldgen)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Du hast dir aber schon Renés Antwort durchgelesen, oder? Der Mann weiss, 
wovon er schreibt:

René S. schrieb:
> Hilfreich wäre mal eine Info zum verbauten Chassis

Autor: Gurke (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich nehme mal an das das diese hier ist STPM6.1ELA
Manufactured Mai 2011

Autor: René S. (thebit)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Gurke

Bei deinem Gerät könnte, wie ich schon oben schrieb, ein Defekt am 
Inverter bzw Backlight vorliegen.

Sofern dein Gerät noch Garantie hat und du die Rechnung noch hast rufe 
einfach die Servicehotline an. Die Telefonnummer steht in der 
Bedienungsanleitung. Wenn das noch so läuft wie es 2010 war wirst du mit 
dem Servicepool in Augsburg verbunden. Die fragen dann genau ab, was der 
TV für Fehlererscheinung hat. Achtung Seriennummer bereithalten die hat 
folgendes Schema XX XX #### ###### insgesamt 14 Stellig vobei X für 
Zahlen und Buchstaben steht und # immer Zahlen sind und den genauen 
Produktcode also 42pfl3606h/?? Übrigens deine Seriennummer müsste in 
etwa so aussehen xxxx ##11 ######. vor der 11 steht die Kalenderwoche 
der Produktion und müsste so zwischen 18 und 22 liegen.

Das alles reicht um um einen Garantieauftrag auszulösen und wenn 
Augsburg alles vorrätig hat kommt sicher ein ehemaliger Kollege mit dem 
richtigen Ersatzteil(auch wenn es das LCD-Panel sein sollte) und 
repariert dein Gerät vorort. Letzteres ist jedoch nur die Erinnerung an 
die Jahre bis 2010, damals war das jedenfalls so. Händler ist dabei 
völlig egal, Philips hat den Service damals sogar vom Fachhandel 
abgezogen. Es gab damals einige reine Philips Spezialwerkstätten die 
noch reparieren durften und 2 flächendeckende Kundendienste: Profectis - 
ehemals Arcandor-Quelle und Elektronikservice 24 - letzterer von der von 
Hermes und mittlerweile Pleite und von RTS/Profectis übernommen. Ja auch 
wenn Arcandor seit 2009 nicht mehr Existiert, der Kundendienst hat 
überlebt und wurde von RTS übernommen. Ich bin damals kurz nach der 
Übernahme von Profectis weg, nicht wegen Profectis als Firma an sich, 
sondern weil ich keine Lust mehr auf Außendienst hatte

Autor: Robert (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Geht um folgenden Plasma Fernseher:
42PFP5332/10

Ich habe bereits folgende aufgequollene Elkos (im Bild bereits getauscht 
/ eingekreist) getauscht. Leider brachte dies nur den Erfolg, dass der 
Fernseher nun wieder anspringt.

Ton ist einwandfrei.

Ich höre ein klickern (also nicht das Klickern von Relais) in der grünen 
linken Platine, die für das Bild zuständig ist. Könnte schwören, es 
kommt aus einem Transistor...

Fehlerbild: Der Fernseher liefert ein verschneites Bild (siehe Foto) 
wird dann wieder schwarz und bringt gleich wieder dieses Bild (taktet 
ca. jede Sekunde). Es ist ein klickern der Elektronik zu hören.

Was könnte kaputt sein? Ein Transistor? Wenn ja, welcher?

Autor: Plasma (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Robert schrieb:
> Geht um folgenden Plasma Fernseher:
> 42PFP5332/10

Ich hoffe du hasst den Plasma nicht auf den Boden gelegt und arbeitest 
so daran?

Ein Plasma sollte bzw darf man nie Waagrecht legen, da sich die 
Farbpigmente (oder wie die heissen) kaputt gehen.

Autor: Robert (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Keine Sorge. Der Fernseher steht ganz normal da.

Autor: Robert (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Keiner eine Idee oder zumindest Vermutung?

Autor: Michael D. (etzen_michi)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Plasma schrieb:
> Ein Plasma sollte bzw darf man nie Waagrecht legen, da sich die
> Farbpigmente (oder wie die heissen) kaputt gehen.

Falsch.

Man darf einen Plasma ohne Problme Liegend Lager/Transportieren.
Wichtig ist hierbei nur (nach dem was gesagt wird), das man drauf achtet 
das er in dieser Lage (mir noch nie passiert, aber man will es ja nicht 
riskieren) keine stärkeren Schläge ab bekommt, da wohl irgendwelche 
Verbindungen reißen könnten.

(Waagerecht habe ich schon sehr viele (>100) Transportiert, bearbeitet 
und keiner hat Probleme gemacht. Das mit den Schlägen ist wie gesagt 
etwas was mir gesagt wurde, ich aber zum Glück nie ausprobiert habe.

Autor: Robert (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ähm. Ich will diese Diskussion ja nicht stören oder mich mucken. Aber es 
geht nicht darum, ob ich den Fernseher hingelegt habe (was ich nicht 
gemacht hab), sondern um dieses Bildproblem und das Klickern der 
Elektronik.


Wo soll ich denn zu suchen anfangen? Bzw. welche Bauteile sind bei 
diesem Modell/Typ besonders im gefährdet, wenn die 
eingekreisten/kaputten Elkos nen Kurzschluss verursachen?

Autor: Robert (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Spannungsregler;

7815A und 7815 identisch? Bei Reichelt gibts nur 7815 ohne A ...
Kann ich den trotzdem verbauen?

Autor: Triton (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo allerseits,

auch wenn der Beitrag etwas Älter ist... vielleicht ist das hier evtl. 
hilfreich.

Mein Philips: Gehäuse: Q529.1E LA
Philips LCD TV 37PFL9603D/10

Autor: User (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wo kriegt man denn solche quadratischen Elkos?

Autor: Wegstaben Verbuchsler (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
vermutlich eher FoKos (FolienKondensatoren) als ElKos 
(ElektrolytKondensatoren)

Autor: User (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ach ;)

Autor: Ottmar K. (wil1)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bei meinem Sharp-Fernsehbrett war für diese Symptome wie vom TO 
mitgeteilt eine simple Schraube die Ursache. Diese war oxydiert und hat 
so eine Masseverbindung hochohmig gemacht. Abkratzen, säubern und gut 
wars!

mfG Ottmar

Autor: User (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Bei meinem Sharp-Fernsehbrett war für diese Symptome wie vom TO
>mitgeteilt eine simple Schraube die Ursache. Diese war oxydiert und hat
>so eine Masseverbindung hochohmig gemacht. Abkratzen, säubern und gut
>wars!

Das nennt man dann wohl geplante Obsoleszenz!

Autor: Triton (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja, ich habe keine Ahnung über die korrekte Bezeichnung. Natürlich habt 
ihr recht und man findet die quadratischen Dinger bei Reichelt oder 
Conrad eher unter dem Begriff Entstörungs-Kondensator. Die Bauteile Nr. 
2179 und 2165 auf dem abgeb. Board waren eben die Bösewichte. Hauptsache 
der Fernseher läuft wieder, das is alles was zählt.

Die Herren von Expert haben uns im Regen stehn lassen für 50,- Euronen, 
damit sie mir nochmal schriftlich mitteilen, dass jenes Netzteil hinüber 
ist. Austausch nicht möglich, da nicht mehr lieferbar. Dafür sofort 
neuen Fernseher angeboten. Der Alte is kaum 2 1/2 Jahre alt... also 
selbst is der Hobbybastler. Deutsche Forumseiten brachten kein 
brauchbares Ergebnis, dafür aber viele Mitleidensgenossen.

Die Lösung fand ich auf einer russischen Seite. Der Google-Übersetzer 
arbeitet wohl nicht korrekt, aber egal.
Link:
http://tvrepair.ru/neispravnosti/102-philips-q529.html

Natürlich gehört immer etwas Glück dazu, man kann kaum wissen, was noch 
so abgeraucht ist auf so einer Platine. Jedenfalls viel Glück euch auch 
bei eurer Selbsthilfe ;-)

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Der Fehler hat einen Namen: Der Senseo Effekt    :)


Triton schrieb:
> Die Herren von Expert haben uns im Regen stehn lassen für 50,- Euronen,
> damit sie mir nochmal schriftlich mitteilen, dass jenes Netzteil hinüber
> ist.

Mit arbeiten Geld verdienen schickt sich nicht mehr. Rendite wird 
ergaunert.

Autor: Matze0001 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hab gerade das gleiche Problem mit diesem Netzteil. Schon alle Elkos 
ausgetausch... Leider keine Besserung.
Dann werd ich mal messen und es mit den Folienkondensatoren probieren.

Autor: Matthias S. (Firma: matzetronics) (mschoeldgen)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Triton schrieb:
> Die Herren von Expert haben uns im Regen stehn lassen

Das ist dann wohl ein klassisches Beispiel für ein Oxymoron. Es ist echt 
zum Heulen, das die Herren 'Experten' sich mittlerweile weigern, selbst 
einfachste Fehler zu diagnostizieren und zu reparieren. Dabei gibt es 
erstens das Internet, um sich Servicetipps zu holen und zweitens ist die 
Suche nach Bauteilen so einfach wie nie zuvor.
Abgesehen vom ökologischen Aspekt - wieviele TV Geräte der letzten und 
vorletzten Generation werden so wohl wg. eines kleinen billigen Bauteils 
auf dem Recyclinghof landen, weil sich der Besitzer hat beschwatzen 
lassen? Echt 'ne Schande.

Autor: Manfred Reppel (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
http://i.ebayimg.com/t/Phillips-TV-37PFL7603D-10-/...


Kann mir hier jemand helfen was zu tauschen ist?

Autor: Manfred Reppel (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mein Fernseher macht genau die Probleme wie der Ebay-Artikel
Bild ist verwaschen und die Farben werden wie auf einem Negativ
dargestellt

Autor: Triton (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Ihr Philips-Geschädigten,

vor lauter Arbeit komm ich kaum zum Antworten. Auch wenn das Thema schon 
wieder ein ganz anderes ist mit eurem Eiszapfen-Bild, so habe ich durch 
ein bischen googeln genügend Hinweise gefunden.

Da hier die genauen Angaben fehlen und auch Panel (Mainboard) unbekannt 
ist, so so liegt es Nahe, dass der Gamma-Chip oder auch IC? defekt ist. 
Für Laien (dazu zähl auch ich) das ist ein schwarzer eckiger 
Tausendfüssler (zumindest sieht er optisch ähnlich aus) möglicherweise 
mit der Bezeichnung AS15F oder so.... je nach verbautem Panel eben. Ein 
Schaltplan wäre angebracht um sich über die Funktion der Bauteile 
Sicherheit zu verschaffen. Falls man eh keine Garantie hat, würd ichs 
versuchen. Das Teil sollte auf jedenfall unter 10 Euro kosten und man 
sollte wissen wie man mit dem Lötkolben umgeht.

Viel Glück

Laienhaften Gruß

Triton

P.S. mein selbst reparierter Philips läuft immer noch daumendrück

Beitrag #4249736 wurde von einem Moderator gelöscht.
Beitrag #4249737 wurde von einem Moderator gelöscht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.