www.mikrocontroller.net

Forum: www.mikrocontroller.net Bildergalerie defekt?


Autor: Lukas K. (carrotindustries)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo, ich habe diesem Beitrag
Beitrag "Re: Zeigt her Eure Kunstwerke !" ein Bild angehängt. 
Jedoch taucht dieses Bild nicht in der Bildergalerie 
http://www.mikrocontroller.net/attachment/gallery auf. Ist es mit 450k 
zu groß, ist es ein Bug, oder habe ich etwas falsch gemacht?

MfG, Luk4s

Autor: Yalu X. (yalu) (Moderator)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
"Zeigt her Eure Kunstwerke !" hat eine eigene Gallerie:

http://www.mikrocontroller.net/topic/gallery/136702

Autor: Michael M. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
allerdings erscheinen andere bilder aus dem kunstwerke-thread in der 
bildergalerie.
beispiel: Beitrag "Re: Zeigt her Eure Kunstwerke !"

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.